CVE-1999-0809

1999-07-09T00:00:00
ID CVE-1999-0809
Type cve
Reporter NVD
Modified 2008-09-09T08:35:40

Description

Netscape Communicator 4.x with Javascript enabled does not warn a user of cookie settings, even if they have selected the option to "Only accept cookies originating from the same server as the page being viewed".