CVE-1999-0719

1999-08-05T00:00:00
ID CVE-1999-0719
Type cve
Reporter NVD
Modified 2008-09-09T08:35:16

Description

The Guile plugin for the Gnumeric spreadsheet package allows attackers to execute arbitrary code.