CVE-1999-0604

1999-04-20T00:00:00
ID CVE-1999-0604
Type cve
Reporter NVD
Modified 2016-10-17T21:59:25

Description

An incorrect configuration of the WebStore 1.0 shopping cart CGI program "web_store.cgi" could disclose private information.