CVE-1999-0431

1999-03-01T00:00:00
ID CVE-1999-0431
Type cve
Reporter NVD
Modified 2008-09-09T08:34:31

Description

Linux 2.2.3 and earlier allow a remote attacker to perform an IP fragmentation attack, causing a denial of service.