CVE-1999-0374

1999-02-16T05:00:00
ID CVE-1999-0374
Type cve
Reporter cve@mitre.org
Modified 2008-09-09T12:34:00

Description

Debian GNU/Linux cfengine package is susceptible to a symlink attack.