CVE-1999-0235

1995-02-17T00:00:00
ID CVE-1999-0235
Type cve
Reporter NVD
Modified 2008-09-09T08:34:03

Description

Buffer overflow in NCSA WebServer (1.4.1 and below) gives remote access.