CVE-1999-0204

1997-01-01T05:00:00
ID CVE-1999-0204
Type cve
Reporter cve@mitre.org
Modified 2008-09-09T12:34:00

Description

Sendmail 8.6.9 allows remote attackers to execute root commands, using ident.