CVE-1999-0124

1993-08-09T04:00:00
ID CVE-1999-0124
Type cve
Reporter cve@mitre.org
Modified 2008-09-09T12:33:00

Description

Vulnerabilities in UMN gopher and gopher+ versions 1.12 and 2.0x allow an intruder to read any files that can be accessed by the gopher daemon.