CVE-1999-0058

1997-04-17T04:00:00
ID CVE-1999-0058
Type cve
Reporter cve@mitre.org
Modified 2008-09-09T12:33:00

Description

Buffer overflow in PHP cgi program, php.cgi allows shell access.