Lucene search

K
cnvdChina National Vulnerability DatabaseCNVD-2022-65572
HistoryJan 10, 2022 - 12:00 a.m.

Google Chrome Media streams API buffer overflow vulnerability

2022-01-1000:00:00
China National Vulnerability Database
www.cnvd.org.cn
7

EPSS

0.009

Percentile

82.6%

Google Chrome is a web browser from Google, Inc. A buffer overflow vulnerability exists in the Google Chrome Media streams API, which can be exploited by remote attackers to overflow the buffer and execute arbitrary code on the system, or cause the application to crash.