Lucene search

K
cnvdChina National Vulnerability DatabaseCNVD-2022-56950
HistoryJun 15, 2022 - 12:00 a.m.

SAP NetWeaver Development Infrastructure跨站脚本漏洞

2022-06-1500:00:00
China National Vulnerability Database
www.cnvd.org.cn
8
sap
netweaver
development infrastructure
cross-site scripting
vulnerability
exploit
code
browser
url
security
software development

EPSS

0.001

Percentile

35.9%

SAP NetWeaver Development Infrastructure is an SAP company that provides a consistent development environment, development teams, and support for software development throughout the product lifecycle. A cross-site scripting vulnerability exists in SAP NetWeaver Development Infrastructure, which can be exploited to inject scripts into URLs and execute code in a user’s browser.

EPSS

0.001

Percentile

35.9%

Related for CNVD-2022-56950