Lucene search

K
cnvdChina National Vulnerability DatabaseCNVD-2021-70093
HistoryAug 31, 2021 - 12:00 a.m.

Linux kernel has unspecified vulnerabilities (CNVD-2021-70093)

2021-08-3100:00:00
China National Vulnerability Database
www.cnvd.org.cn
13

EPSS

0

Percentile

9.8%

Linux kernel is the kernel used by the Linux Foundation’s open-source operating system Linux. Linux kernel is vulnerable due to a security flaw in qrtr_endpoint_post() that forces the Linux kernel to read invalid memory addresses. An attacker could use this vulnerability to trigger a denial of service or obtain sensitive information.