Lucene search

K
cnvdChina National Vulnerability DatabaseCNVD-2021-54689
HistoryJul 21, 2021 - 12:00 a.m.

Oracle Coherence has an unspecified vulnerability (CNVD-2021-54689)

2021-07-2100:00:00
China National Vulnerability Database
www.cnvd.org.cn
5

EPSS

0.003

Percentile

68.9%

Oracle Coherence is a JCache-compliant in-memory distributed data grid solution for clustered applications and application servers. unspecified vulnerabilities exist in the Core component of Oracle Coherence versions 12.1.3.0.0, 12.2.1.3.0, 12.2.1.4.0, 14.1.1.0.0. vulnerability. An attacker could exploit this vulnerability to compromise confidentiality, integrity, and availability.

EPSS

0.003

Percentile

68.9%

Related for CNVD-2021-54689