Lucene search

K
cnvdChina National Vulnerability DatabaseCNVD-2021-102383
HistoryDec 24, 2021 - 12:00 a.m.

Linux kernel has unspecified vulnerabilities (CNVD-2021-102383)

2021-12-2400:00:00
China National Vulnerability Database
www.cnvd.org.cn
12

0.001 Low

EPSS

Percentile

46.9%

Linux kernel is the kernel used by the Linux Foundation’s open source operating system, Linux. Linux kernel was vulnerable prior to 5.15.11 due to a use-after-free vulnerability in drivers/tee/tee_shm.c in the TEE subsystem. no details of the vulnerability are available. No details are available at this time.

CPENameOperatorVersion
linux kernellt5.15.11