logo
DATABASE RESOURCES PRICING ABOUT US

Fix of CVE: CVE-2019-18276

Description

- CVE-2019-18276: Fix priviledge dropping when running with effective UID not equal to real UID


Affected Package


OS OS Version Package Name Package Version
Centos 6 bash-doc 4.1.2
Centos 6 bash 4.1.2

Related