Fix of CVE: CVE-2021-25217

2021-06-07T14:19:01
ID CLSA-2021:1623075541
Type cloudlinux
Reporter CloudLinux
Modified 2021-06-07T14:19:01

Description

  • CVE-2021-25217: avoid buffer overrun