Lucene search

K
cgrChainguardCHAINGUARD:CVE-2023-27903
HistoryMay 19, 2024 - 3:07 a.m.

CVE-2023-27903 vulnerabilities

2024-05-1903:07:16
Chainguard
packages.cgr.dev
143
jenkins
software
vulnerability
cve-2023-27903

7.4 High

AI Score

Confidence

Low

0.0004 Low

EPSS

Percentile

8.6%

Vulnerabilities for packages: jenkins

CPENameOperatorVersion
jenkinsle2.395-r0

7.4 High

AI Score

Confidence

Low

0.0004 Low

EPSS

Percentile

8.6%