Lucene search
+L

CVE-2026-78408 affecting package util-linux for versions less than 2.40.2-6

🗓️ 18 Sep 2026 14:58:35Reported by CBL MarinerType 
cbl_mariner
 cbl_mariner
👁 19 Views

util-linux before 2.40.2-6 affected by CVE-2026-78408 with patched version available.

Related
Packages
ReporterTitlePublishedViews
Family
alpinelinux
AlpineLinux
CVE-2026-78408
2 Sep 202615:05
–alpinelinux
circl
Circl
CVE-2026-78408
7 Sep 202602:01
–circl
cve
CVE
CVE-2026-78408
2 Sep 202615:05
–cve
cvelist
Cvelist
CVE-2026-78408 Util-linux: util-linux: nsenter --join-cgroup leaks root cgroup migration authority
2 Sep 202615:05
–cvelist
debiancve
Debian CVE
CVE-2026-78408
2 Sep 202615:05
–debiancve
oraclelinux
Oracle linux
util-linux security update
2 Nov 202600:00
–oraclelinux
euvd
EUVD
EUVD-2026-70105
2 Sep 202615:05
–euvd
fedora
Fedora
[SECURITY] Fedora 43 Update: util-linux-2.41.6-1.fc43
28 Oct 202602:48
–fedora
fedora
Fedora
[SECURITY] Fedora 44 Update: util-linux-2.41.6-1.fc44
28 Oct 202602:29
–fedora
mend
Mend
CVE-2026-78408
2 Sep 202615:05
–mend
Rows per page
OSOS VersionArchitecturePackagePackage VersionFilename
Azure Linux3.0allutil-linux2.40.2-6UNKNOWN

Data

Build on a solid foundation with Vulners data

We provide the essential building blocks for cybersecurity solutions with comprehensive, structured, and constantly updated vulnerability and exploits data

Api

Power your application with Vulners API

The Vulners REST API offers reliable, high-performance access to vulnerability intelligence, with 99.9% SLA uptime and CDN-backed data delivery for seamless global access

App

Assess and manage vulnerabilities with Vulners tools

Built on top of Vulners' database and SDK, end-user solutions give security professionals and developers lightweight and powerful tools for vulnerability remediation

18 Sep 2026 14:58Current
5.8Medium risk
Vulners AI Score5.8
CVSS 3.17.9
EPSS0.00193
SSVC
19