logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-27860

Description

A vulnerability in the web management interface of FatPipe WARP, IPVPN, and MPVPN software prior to versions 10.1.2r60p92 and 10.2.2r44p1 allows a remote, unauthenticated attacker to upload a file to any location on the filesystem. The FatPipe advisory identifier for this vulnerability is FPSA006. **Recent assessments:** Assessed Attacker Value: 0 Assessed Attacker Value: 0Assessed Attacker Value: 0


Related