logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-24370

Description

The Fancy Product Designer WordPress plugin before 4.6.9 allows unauthenticated attackers to upload arbitrary files, resulting in remote code execution. **Recent assessments:** Assessed Attacker Value: 0 Assessed Attacker Value: 0Assessed Attacker Value: 0


Related