Security clean up /plugins/servlet/Wallboard.old 200 response

2018-11-12T17:12:03
ID ATLASSIAN:JRASERVER-68427
Type atlassian
Reporter magardin
Modified 2020-08-28T19:38:18

Description

A low risk Path-Based Vulnerability exists at /plugins/servlet/Wallboard.old. Stylesheets and basic html page load for page that should not exist/deprecated