Security Vulnerability in xwork, need to update to fixed version

2008-06-24T06:19:11
ID ATLASSIAN:CONFSERVER-12228
Type atlassian
Reporter akazatchkov
Modified 2017-02-17T05:11:42

Description

see [http://cwiki.apache.org/confluence/display/WW/S2-003] confluence currently using v1.0.3. 1.0.x branch was not yet patched so we cannot upgrade straight away. Don B is working on releasing the fix.