Lucene search

K
altlinuxHttps://packages.altlinux.org/en/sisyphus/security/F32C6BC671CE56AC20ADDE60EC630007
HistoryJan 12, 2015 - 12:00 a.m.

Security fix for the ALT Linux 8 package openssl10 version 1.0.1k-alt1

2015-01-1200:00:00
https://packages.altlinux.org/en/sisyphus/security/
packages.altlinux.org
11

5 Medium

CVSS2

Access Vector

NETWORK

Access Complexity

LOW

Authentication

NONE

Confidentiality Impact

NONE

Integrity Impact

NONE

Availability Impact

PARTIAL

AV:N/AC:L/Au:N/C:N/I:N/A:P

0.967 High

EPSS

Percentile

99.4%

Jan. 12, 2015 Gleb Fotengauer-Malinovskiy 1.0.1k-alt1

- Updated to 1.0.1k (fixes CVE-2014-3571, CVE-2015-0206, CVE-2014-3569,
  CVE-2014-3572, CVE-2015-0204, CVE-2015-0205, CVE-2014-8275,
  CVE-2014-3570) (closes: [30644](<https://bugzilla.altlinux.org/30644>)).

5 Medium

CVSS2

Access Vector

NETWORK

Access Complexity

LOW

Authentication

NONE

Confidentiality Impact

NONE

Integrity Impact

NONE

Availability Impact

PARTIAL

AV:N/AC:L/Au:N/C:N/I:N/A:P

0.967 High

EPSS

Percentile

99.4%