Lucene search

K
alpinelinuxAlpine Linux Development TeamALPINE:CVE-2022-25139
HistoryFeb 14, 2022 - 10:15 p.m.

CVE-2022-25139

2022-02-1422:15:00
Alpine Linux Development Team
security.alpinelinux.org
42

0.003 Low

EPSS

Percentile

70.0%

njs through 0.7.0, used in NGINX, was discovered to contain a heap use-after-free in njs_await_fulfilled.

0.003 Low

EPSS

Percentile

70.0%

Related for ALPINE:CVE-2022-25139