Lucene search

K
alpinelinuxAlpine Linux Development TeamALPINE:CVE-2020-16298
HistoryAug 13, 2020 - 3:15 a.m.

CVE-2020-16298

2020-08-1303:15:00
Alpine Linux Development Team
security.alpinelinux.org
16

0.003 Low

EPSS

Percentile

68.8%

A buffer overflow vulnerability in mj_color_correct() in contrib/japanese/gdevmjc.c of Artifex Software GhostScript v9.50 allows a remote attacker to cause a denial of service via a crafted PDF file. This is fixed in v9.51.